apache/php for qnx6

nocmonkey.org just released the latest apache and php build for qnx6. The mirror can be found here. Apache/PHP users are urged to upgrade because of some recent security holes found and fixed in php 4.3.1. The binaries were built on qnx 6.2.0 but should work for other qnx6 versions too.

Button of QOpenCD: